Euthopia

Serveur Lineage ][
 
HomePortalCalendarFAQSearchRegisterMemberlistUsergroupsLog in

Share | 
 

 Problem Again :((

View previous topic View next topic Go down 
AuthorMessage
mouratosde

avatar

Male
Number of posts : 7
Age : 27
Registration date : 2008-02-23

PostSubject: Problem Again :((   Mon 17 Mar - 11:57

I log with my char and will loading i waz having a crash and show me that:

2008.3.17 10:53:07
OS : Windows XP 5.1 (Build: 2600)
CPU : GenuineIntel PentiumPro-class processor @ 2137 MHz with 1023MB RAM
Video : NVIDIA GeForce 8600 GT (5822)
PosCode : 0:0:0 2/0

ReadFile failed: Count=0 BufferCount=58 Error=The specified network name is no longer available.

History: LoadObject <- (Function LineageWarrior.LineagePawn.AnimateStoppedOnLadder 24490==24490/30073 24490 83) <- ULinkerLoad::Preload <- LinkProperties <- UStruct::Link <- UState::Link <- UClass::Link <- UStruct::Serialize <- (Class LineageWarrior.LineagePawn) <- UState::Serialize <- UClass::Serialize <- (Class LineageWarrior.LineagePawn) <- LoadObject <- (Class LineageWarrior.LineagePawn 24490==24490/30073 3706 420) <- ULinkerLoad::Preload <- ULinkerLoad::Preload <- PreLoadObjects <- UObject::EndLoad <- UObject::StaticLoadObject <- (Core.Class LineageWarrior.FMagic NULL) <- UObject::StaticLoadClass <- UL2ConsoleWnd::InsertSelectCharacterInfo <- NConsoleWnd::AddCharacterInfo <- d <- CharacterSelectionInfoPacket <- UNetworkHandler::Tick <- Function Name=CharacterSelect <- UGameEngine::Tick <- UpdateWorld <- MainLoop
Back to top Go down
View user profile
 
Problem Again :((
View previous topic View next topic Back to top 
Page 1 of 1
 Similar topics
-
» possible 4l60e problem?
» I need some help with a Nerf problem..
» power transformer problem - help?
» Don Juan Rehearsal...What's really the problem here?
» Please help me diagnose a running condition problem.

Permissions in this forum:You cannot reply to topics in this forum
Euthopia :: L2 Euthopia :: How to join us :: Problems-
Jump to: